• No : 15678
  • 公開日時 : 2020/06/15 17:02
  • 更新日時 : 2020/12/28 11:02
  • 印刷

Mercedes me connectのサービスが使用できるモバイル端末の機種またはOSのバージョンを教えて下さい。

Mercedes me connectのサービスを使用できるモバイル端末の機種またはOSのバージョンを教えて下さい。
カテゴリー : 

回答

回答

Mercedes me connectのサービスをモバイル端末で使用するには、対応するアプリが必要です。
 
  • リモートパーキングアシスト:リモートパーキングアプリ
Apple:iOS 10.0以上
Android™:Android™ 6.0以上
 
OSのバージョンが対応していても、スマートフォンやタブレット端末のメーカー、機種によってはご使用できない場合があります。特にAndroidスマートフォンの互換性にはご注意ください。動作検証済みの端末の一覧は以下をご覧ください。
 
  • その他のMercedes me connectサービス:Mercedes me アプリ(Mercedes me 2020)
Apple:iOS 12.0以上
Android™:Android™ 6.0以上
 
OSのバージョンが対応していても、スマートフォンやタブレット端末のメーカー、機種によってはご使用できない場合があります。動作検証済みの端末の一覧は以下をご覧ください。