• No : 8652
  • 公開日時 : 2019/02/04 09:17
  • 更新日時 : 2019/03/29 11:52
  • 印刷

Mercedes me Adapterアプリの対応スマートフォン機種・対応OSのバージョンを教えてください。

Mercedes me Adapterアプリの対応スマートフォン機種・対応OSのバージョンを教えてください。
カテゴリー : 

回答

回答

Mercedes me Adapterアプリの対応機種、対応OSのバージョンは以下になります。
 
  • Apple
iOS 10.1 以上を搭載したiPhone®5以降の機種
  • Android™
Android™ 5.0以上を搭載した各機種
 
※機種、OSによって使用できる機能や表示内容が異なる場合があります。
※タブレット端末での動作はサポートされておりません。
 
Mercedes me Adapterの箱には「Made for iPhone」マークが大きく記載されていますが、iPhone®のみで使用できる製品であるという意味のマークではありません。
 
「Made for iPhone」マークおよび「ANDROID APP ON Google play」マークはそれぞれApple Inc.、Google LLCの認証製品であることを示します。